Aqara T1 z neutraln...
 
Powiadomienia
Wyczyść wszystko

Problem Aqara T1 z neutralnym a przełącznik schodowy - pomocy 🙂 , switch zigbee / wifi

6 Wpisów
2 Użytkownicy
2 Likes
424 Wyświetleń
P W
 P W
(@pw)
Aktywny
Autor tematu
 

 

Cześć,

Zakupiłem ostatnio troszkę sprzetu Aqara w tym przełączniki Aqara T1 - działaja rewelacyjnie, podlaczylem wszystkie za wyjątkiem jednego.. przelacznika schodowego.. totalnie nie wiem jak sie do tego zabrać, probowalem kilka h ale nic z tego nie wyszło jak bym tego nie podlaczyl to albo nie gasił, albo nie zapalał albo wlaczał i wylaczał cały czas .. schemat mam klasyczny, wklajeam foto.. czy ktos miał doswiadczenia z tym steronikiem i jest w stanie pomoc, podpowiedziec jak powinny wygladac te polaczenia?

Schodowy

 

 

 

 
Dodane : 08/01/2022 7:22 pm
pawell32
(@pawell32)
Dyrektor
 
Dodane przez: @pw

Cześć,

Zakupiłem ostatnio troszkę sprzetu Aqara w tym przełączniki Aqara T1 - działaja rewelacyjnie, podlaczylem wszystkie za wyjątkiem jednego.. przelacznika schodowego.. totalnie nie wiem jak sie do tego zabrać, probowalem kilka h ale nic z tego nie wyszło jak bym tego nie podlaczyl to albo nie gasił, albo nie zapalał albo wlaczał i wylaczał cały czas .. schemat mam klasyczny, wklajeam foto.. czy ktos miał doswiadczenia z tym steronikiem i jest w stanie pomoc, podpowiedziec jak powinny wygladac te polaczenia?

z tego co pokazujesz to jest dobrze, odpinasz przewód od przełącznika - ten co idzie do lampy i podłączasz go modułu (L1). Łączysz moduł (S0) z przełącznikiem schodowym. Pozostałe to faza i zero.

 

aquarat1

 

 
Dodane : 08/01/2022 7:50 pm
P W reacted
P W
 P W
(@pw)
Aktywny
Autor tematu
 

@pawell32 zerknij proszę na schemat czy dobrze rozumiem ? nie chcialbym nic zepsuc tym razem 🙂 .. czyli wychodzi na to ze operuje tylko na wlaczniku ktory jest polaczony z lampa 

Schodowy2

 

 
Dodane : 08/01/2022 8:03 pm
pawell32
(@pawell32)
Dyrektor
 

@pw 

1. tak, przewód od lampy podłączasz do złącza L1.  2. S0 łączysz z przełącznikiem, styk do którego podłączona była lampa. 3. L - musi być stałe zasilanie i chyba tu jest problem. Na zdjęciach nie widzę zasilania, faza jest po przełączniku. Musisz zobaczyć czy w puszcze obok nie masz fazy.

 

 
Dodane : 08/01/2022 8:10 pm
P W reacted
P W
 P W
(@pw)
Aktywny
Autor tematu
 

@pawell32 - DZIAŁA! "pożyczyłem" faze z przełacznika obok, wszystko jest ok, dziala online, działaja przelaczniki manualne!  musze tylko teraz to poupychać w ścianie. nie wiem jak mam Ci dziekować, meczylem sie z tym wiele godzin ! 

dziala

ogromne dzieki i pozdrawiam! 

 
Dodane : 08/01/2022 8:29 pm
pawell32
(@pawell32)
Dyrektor
 

@pw 🙂

 
Dodane : 08/01/2022 8:30 pm
Udostępnij: