Aqara T1 z neutraln...
 
Powiadomienia
Wyczyść wszystko

Problem Aqara T1 z neutralnym a przełącznik schodowy - pomocy :) , switch zigbee / wifi

P W
 P W
(@pw)
Nowy

 

Cześć,

Zakupiłem ostatnio troszkę sprzetu Aqara w tym przełączniki Aqara T1 - działaja rewelacyjnie, podlaczylem wszystkie za wyjątkiem jednego.. przelacznika schodowego.. totalnie nie wiem jak sie do tego zabrać, probowalem kilka h ale nic z tego nie wyszło jak bym tego nie podlaczyl to albo nie gasił, albo nie zapalał albo wlaczał i wylaczał cały czas .. schemat mam klasyczny, wklajeam foto.. czy ktos miał doswiadczenia z tym steronikiem i jest w stanie pomoc, podpowiedziec jak powinny wygladac te polaczenia?

Schodowy

 

 

 

Cytuj
Autor tematu Dodane : 08/01/2022 8:22 pm
pawell32
(@pawell32)
Ekspert
Dodane przez: @pw

Cześć,

Zakupiłem ostatnio troszkę sprzetu Aqara w tym przełączniki Aqara T1 - działaja rewelacyjnie, podlaczylem wszystkie za wyjątkiem jednego.. przelacznika schodowego.. totalnie nie wiem jak sie do tego zabrać, probowalem kilka h ale nic z tego nie wyszło jak bym tego nie podlaczyl to albo nie gasił, albo nie zapalał albo wlaczał i wylaczał cały czas .. schemat mam klasyczny, wklajeam foto.. czy ktos miał doswiadczenia z tym steronikiem i jest w stanie pomoc, podpowiedziec jak powinny wygladac te polaczenia?

z tego co pokazujesz to jest dobrze, odpinasz przewód od przełącznika - ten co idzie do lampy i podłączasz go modułu (L1). Łączysz moduł (S0) z przełącznikiem schodowym. Pozostałe to faza i zero.

 

aquarat1

 

OdpowiedzCytuj
Dodane : 08/01/2022 8:50 pm
P W polubień
P W
 P W
(@pw)
Nowy

@pawell32 zerknij proszę na schemat czy dobrze rozumiem ? nie chcialbym nic zepsuc tym razem 🙂 .. czyli wychodzi na to ze operuje tylko na wlaczniku ktory jest polaczony z lampa 

Schodowy2

 

OdpowiedzCytuj
Autor tematu Dodane : 08/01/2022 9:03 pm
pawell32
(@pawell32)
Ekspert

@pw 

1. tak, przewód od lampy podłączasz do złącza L1.  2. S0 łączysz z przełącznikiem, styk do którego podłączona była lampa. 3. L - musi być stałe zasilanie i chyba tu jest problem. Na zdjęciach nie widzę zasilania, faza jest po przełączniku. Musisz zobaczyć czy w puszcze obok nie masz fazy.

 

OdpowiedzCytuj
Dodane : 08/01/2022 9:10 pm
P W polubień
P W
 P W
(@pw)
Nowy

@pawell32 - DZIAŁA! "pożyczyłem" faze z przełacznika obok, wszystko jest ok, dziala online, działaja przelaczniki manualne!  musze tylko teraz to poupychać w ścianie. nie wiem jak mam Ci dziekować, meczylem sie z tym wiele godzin ! 

dziala

ogromne dzieki i pozdrawiam! 

OdpowiedzCytuj
Autor tematu Dodane : 08/01/2022 9:29 pm
pawell32
(@pawell32)
Ekspert

@pw 🙂

OdpowiedzCytuj
Dodane : 08/01/2022 9:30 pm
Udostępnij: