Forum Smart'ny Dom

Moj sonoff touch po...
 

Moj sonoff touch po kilku dniach przestał działać prawidłowo  

  RSS
Adi Tschabansky
(@g_adi-tschabansky)
Młodzik

Jeśli mogę podepnę się do tematu. Moj sonoff touch po kilku dniach przestał działać prawidłowo. Mianowicie po włączeniu go (ręcznie lub przez aplikację ewelink) natychmiast gaśnie. Do dnia dzisiejszego wszystko działało super. 

Nie wiem czy miało to jakies znaczenie ale gdzies na godzinę przed tym jak przestąło to działać poprawnie zaaktualizowałem ewelinka na telefonie będąc w pracy... sprawdziłem kilka razy pstryknąłem swiatłem i było ok. Potem podczas powrotu do domu sprawdzałem i juz gasło.

Możecie coś poradzić ? 

Cytuj
Dodane : 14/01/2019 6:59 pm
Adi Tschabansky
(@g_adi-tschabansky)
Młodzik

NIKT NIC ?

OdpowiedzCytuj
Dodane : 14/01/2019 10:09 pm
adrian
(@adrian)
Prezes Zasłużony dla Forum, Patron Strony

a jak sciagniesz to szkiełko to też gaśnie? 

  • pytam bo zastanawiam się czy to bardziej problem "mechaniczny" czy software'owy

Nie odpowiadam na prośby o pomoc, sugestie przez wiadomości prywatne - pisz na Forum! Dzięki za zrozumienie.

OdpowiedzCytuj
Dodane : 14/01/2019 11:04 pm
Adi Tschabansky
(@g_adi-tschabansky)
Młodzik

Tak zdejmowałem, i jest to samo. Rejestrowałem wlacznik ponownie do sieci wifi i wgrałem raz jeszcze ewelinka bez aktualizacji. Nic sie nie zmieniło :/

OdpowiedzCytuj
Dodane : 15/01/2019 12:50 am
Krzysztofch
(@krzysztofch)
Ekspert Zasłużony dla Forum, Donator 2019

Moj sonof dotykowy dziala ponad pol roku na afe T1. Bardzo dobrze. Tylko zona narzeka ze nie ma jak to tradycyjne. I wiecej takich nie kupie. A tego przeniose gdzies indziej bo od razu mierzy temperature. 

OdpowiedzCytuj
Dodane : 16/01/2019 3:16 am
stw
 stw
(@stw)
Nowy

czesc

wiem ze to juz jakis czas temu zadales to pytanie, ale że dalej bez odpowiedzi to może ja pomogę.

W aplikacji, w ustawieniach przełącznika jest taka funkcja: "inching - will work only if inching duration is enabled" Funkcja ta domyslnie jest ustawiona na 0.5 co daje nam pół sekundy. Włączasz więc a system po pół sekundy Ci tą wyłącza.

Napisz proszę czy to było to.

 

pozdro

Pawel

 

OdpowiedzCytuj
Dodane : 05/05/2019 8:42 pm
Udostępnij:



Udostępnij
  • 1
    Share

Proszę Zaloguj Się lub Zarejestruj